Симферопольский Форум: Nokia C3-00 - Симферопольский Форум

Перейти к содержимому

Внимание! Для всех новых пользователей введена премодерация сообщений и тем.
Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Nokia C3-00 постоянно включен инет

#1 Пользователь офлайн   asanakimov 

  • Пользователь
  • PipPip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Новичок
  • Сообщений: 10
  • Регистрация: 24 Ноябрь 11
  • Сказали спасибо раз:
  • ГородСимферополь, Каховка

Отправлено 24 Ноябрь 2011 - 14:02

с недавних пор на сабже стал без всякого спроса включаться значок Е в квадратике.. постоянно уходят деньги.. в настройках указал что соединяться только по требованию... бесполезно. может чего-то еще я не знаю.. подскажите как исправить...


#2 Пользователь офлайн   333 

  • Живу здесь
  • PipPipPipPipPip
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Старая гвардия
  • Сообщений: 1 509
  • Регистрация: 15 Сентябрь 10
  • Сказали спасибо раз:
  • ГородМестный
  • Страна:  

Отправлено 25 Ноябрь 2011 - 19:57

Когда то давно была нокиа, Е- показывало покрытие EDGE, но всё было нормольно, скорее какая то прога жрёт, установленная в телефоне.

Изображение

#3 Пользователь онлайн   GSMmaster 

  • I hate staff :)
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Команда форума
  • Сообщений: 7 010
  • Регистрация: 14 Сентябрь 10
  • Сказали спасибо раз:
  • ГородNapoli Scitico, Russia
  • Страна:  

Отправлено 26 Ноябрь 2011 - 04:52

Совершенно верно, включается edge и телефон чего-то передает. Рекомендую просто изменить настройку точки доступа на "левую".


Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей