Симферопольский Форум: Outlook - Симферопольский Форум

Перейти к содержимому

Внимание! Для всех новых пользователей введена премодерация сообщений и тем.
Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Outlook баги и проблемы

#1 Пользователь офлайн   Nikolas 

  • erased
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Модераторы
  • Сообщений: 7 717
  • Регистрация: 14 Сентябрь 10
  • Сказали спасибо раз:
  • Страна:  

Отправлено 17 Сентябрь 2010 - 10:01

День добрый форумчане.

В последне время при подключении через WiFi в аутглюке 2007 стали происходить следующая проблема: при получении почты через POP3 происходит нормальное соединение с сервером, получение количества писем, начинается скачивание и всё... скачает от 40 до 250 килобайт и зависает... Иногда помогает перезапуск аутлука, но не всегда.

Кто нибудь сталкивался с подобной проблемой? Как решили?

ЗЫ. Офис - лицензия, как и винда 7.

erased

#2 Пользователь офлайн   VaH 

  • Mega poster
  • PipPipPipPip
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Активный участник
  • Сообщений: 285
  • Регистрация: 16 Сентябрь 10
  • Сказали спасибо раз:
  • ГородСимферополь
  • Страна:  

Отправлено 17 Сентябрь 2010 - 11:38

Nikolas,
а ты уверен что проблема именно с аутлуком?? другой почтових по 110 нормально работает? также проверь телентом 110

“- Рыба, — сказал он, — я тебя очень люблю и уважаю. Но я убью тебя прежде, чем настанет вечер.” (с) Э. Хемингуэй. Старик и Море.

#3 Пользователь офлайн   Nikolas 

  • erased
  • Перейти к галерее
  • Вставить ник
  • Цитировать
  • Раскрыть информацию
  • Группа: Модераторы
  • Сообщений: 7 717
  • Регистрация: 14 Сентябрь 10
  • Сказали спасибо раз:
  • Страна:  

Отправлено 17 Сентябрь 2010 - 11:51

Просмотр сообщенияVaH (5 минут назад) писал:

Nikolas, а ты уверен что проблема именно с аутлуком?? другой почтових по 110 нормально работает? также проверь телентом 110
Сразу же после перезапуска приложения почта приходит нормально. Другое приложение (с телефона) почту получает с этой учётной записи нормально.

Так что да, я практически уверен что проблема в аутглюке :)

erased

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей